Flux RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Social bookmarking

Social bookmarking digg  Social bookmarking delicious  Social bookmarking reddit  Social bookmarking stumbleupon  Social bookmarking slashdot  Social bookmarking yahoo  Social bookmarking google  Social bookmarking blogmarks  Social bookmarking live      

Conservar e compartilhar o endereço de PC Seguro em seu site de social bookmarking

Conservar e compartilhar o endereço de Fórum PC Brasil em seu site de social bookmarking

Estatísticas
Temos 14486 usuários registrados
O último usuário registrado atende pelo nome de Lailavp

Os nossos membros postaram um total de 35272 mensagens em 3573 assuntos
Últimos assuntos
» PC win10 muito lento.
por joram Seg 19 Fev 2018, 23:31

Quem está conectado
1 usuário online :: Nenhum usuário registrado, Nenhum Invisível e 1 Visitante :: 1 Motor de busca

Nenhum

O recorde de usuários online foi de 108 em Qui 15 Maio 2014, 21:18
Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Fevereiro 2018
SegTerQuaQuiSexSabDom
   1234
567891011
12131415161718
19202122232425
262728    

Calendário Calendário


Problema com notebook "Semp Toshiba"

Ir em baixo

Problema com notebook "Semp Toshiba"

Mensagem por Roberto Sales em Ter 09 Set 2014, 07:57

Estou com um notebook que ao pressionar o botão de ligar ele acende os ledes e o cooler gira e logo para de girar mas ñ dar nem um bip e nem mostra nada na tela.

Gostaria de uma ajuda de vocês pra solucionar esse problema!!! desde já obrigado a quem mim ajudar!!!
avatar
Roberto Sales
Membro
Membro

Mensagens : 90
Reputação : 10
Data de inscrição : 25/11/2013

Voltar ao Topo Ir em baixo

Re: Problema com notebook "Semp Toshiba"

Mensagem por joram em Ter 09 Set 2014, 10:18

Roberto Sales escreveu:Estou com um notebook que ao pressionar o botão de ligar ele acende os ledes e o cooler gira e logo para de girar mas ñ dar nem um bip e nem mostra nada na tela.

Gostaria de uma ajuda de vocês pra solucionar esse problema!!! desde já obrigado a quem mim ajudar!!!
Bom Dia! Roberto Sales

|- O problema ocorre com o cabo da fonte conectado?

A+
avatar
joram
Administrador
Administrador

Mensagens : 3805
Reputação : 419
Data de inscrição : 26/01/2014
Localização : Rio de Janeiro

Voltar ao Topo Ir em baixo

Tentando resolver o problema ainda!!

Mensagem por Roberto Sales em Qua 10 Set 2014, 07:52

Já testei com a fonte liga, sem a fonte, sem a bateria só ligado ao carregador e também só com a bateria. mas fica do mesmo jeito apenas os ledes acendem e o cooler gira e rapidinho para.
avatar
Roberto Sales
Membro
Membro

Mensagens : 90
Reputação : 10
Data de inscrição : 25/11/2013

Voltar ao Topo Ir em baixo

Re: Problema com notebook "Semp Toshiba"

Mensagem por joram em Qua 10 Set 2014, 08:24

Bom Dia! Roberto Sales

< Dicas de Manutenção >


Grande probabilidade ser o Cooler! Mas..se não tiveres experiência em manutenção eletrônica,recomendo levar o Notebook à uma assistência técnica para melhor avaliação.

Abs!
avatar
joram
Administrador
Administrador

Mensagens : 3805
Reputação : 419
Data de inscrição : 26/01/2014
Localização : Rio de Janeiro

Voltar ao Topo Ir em baixo

Notebook em teste

Mensagem por Roberto Sales em Qua 10 Set 2014, 13:15

Ok, Obrigado! Eu já trabalho nessa área da manutenção e vou verificar se vai ser o cooler, vou fazer uma limpeza nele!!!

mesmo assim muito obrigado pela atenção!!!
avatar
Roberto Sales
Membro
Membro

Mensagens : 90
Reputação : 10
Data de inscrição : 25/11/2013

Voltar ao Topo Ir em baixo

Re: Problema com notebook "Semp Toshiba"

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum