Flux RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Social bookmarking

Social bookmarking reddit  Social bookmarking google      

Conservar e compartilhar o endereço de PC Seguro em seu site de social bookmarking

Conservar e compartilhar o endereço de Fórum PC Brasil em seu site de social bookmarking

Estatísticas
Temos 14523 usuários registrados
O último usuário registrado atende pelo nome de Fabio Oliveira

Os nossos membros postaram um total de 35500 mensagens em 3607 assuntos
Últimos assuntos
» PC Gamer (Sugestão)
por graftt Ontem à(s) 08:31

Quem está conectado
1 usuário online :: Nenhum usuário registrado, Nenhum Invisível e 1 Visitante :: 1 Motor de busca

Nenhum

O recorde de usuários online foi de 163 em Seg 02 Set 2019, 16:28
Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Abril 2020
SegTerQuaQuiSexSabDom
  12345
6789101112
13141516171819
20212223242526
27282930   

Calendário Calendário


Windows 10 com tela azul

Ir em baixo

Windows 10 com tela azul Empty Windows 10 com tela azul

Mensagem por monica_simone em Dom 11 Ago 2019, 21:16

Primeiramente, desculpa por postar a pergunta no tópico do windows 8, mas não encontrei um tópico específico para o windows 10.
Tenho um notebook Samsung Style S-50, que já veio com o Windows 10 instalado, com 14 meses de uso.

Há cerca de 2 meses o aparelho vem apresentando tela azul com a seguinte mensagem: CRITICAL PROCESSO DIED.

Inicialmente, ocorria com pouca frequência. Agora, não consigo ficar com o aparelho ligado por 15 minutos sem que a mensagem apareça. Ele não reinicia, fica em 0% o tempo todo e eu sou obrigada a dar boot no aparelho.

Em um forum da própria microsoft, fui orientada a atualizar a versão do Windows para a versão mais atual, utilizando o seguinte link: [Você precisa estar registrado e conectado para ver este link.]

A atualização não deu certo, pois no meio do processo ocorreu o mesmo problema de tela azul.

Em seguida, fui orientada a seguir as dicas passadas no link [Você precisa estar registrado e conectado para ver este link.] que, basicamente, permitia fazer uma imagem iso do sistema.

A solução tb não adiantou nada, pois apontava para a restauração do sistema em um ponto de restauração criado por mim já na época em que o problema ocorria.

Gostaria de saber se conhecem alguma solução.
Obrigada
monica_simone
monica_simone
Membro
Membro

Mensagens : 70
Reputação : 13
Data de inscrição : 22/12/2014

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum