Fórum PC Brasil
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.
Flux RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Social bookmarking

Social bookmarking reddit  Social bookmarking google      

Conservar e compartilhar o endereço de PC Seguro em seu site de social bookmarking

Conservar e compartilhar o endereço de Fórum PC Brasil em seu site de social bookmarking

Estatísticas
Temos 14537 usuários registrados
O último usuário registrado atende pelo nome de Jaíne Miranda

Os nossos membros postaram um total de 35541 mensagens em 3616 assuntos
Últimos assuntos
» Monitor não roda 1920x1080 só com o pc
por joram Sab 04 Jul 2020, 11:26

Quem está conectado
3 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 3 Visitantes :: 1 Motor de busca

Nenhum

O recorde de usuários online foi de 163 em Seg 02 Set 2019, 16:28
Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Julho 2020
SegTerQuaQuiSexSabDom
  12345
6789101112
13141516171819
20212223242526
2728293031  

Calendário Calendário


Preciso iniciar/navegar no modo de segurança com rede, msa não consigo

Ir em baixo

consigo - Preciso iniciar/navegar no modo de segurança com rede, msa não consigo Empty Preciso iniciar/navegar no modo de segurança com rede, msa não consigo

Mensagem por Otávio Melo em Qui 16 Abr 2015, 09:02

Bom dia
O meu navegador/pc estava com esse virus: Ad by "Provider", nesse link abaixo, consegui resolver o problema com as ferramentas contidas nele:

[Você precisa estar registrado e conectado para ver este link.]

Mas desde domingo, o Ad By Provider voltou a aparecer, dai eu uso novamente os mesmos itens para remover os malwares, eles somem, mas quando eu desligo e ligo/reinicio o notebook de novo, aparece tudo de novo, e estou resolvendo esse caso nesse link abaixo:

[Você precisa estar registrado e conectado para ver este link.]

Mas eu preciso baixar uma ferramenta chamada zoek.exe que está nesse link: [Você precisa estar registrado e conectado para ver este link.] e toda vez que eu clico para fazer o download e toda vez que eu executo o download, diz: falha-erro no download ...

Eu recebi a orientação de que eu preciso iniciar o pc em modo de segurança com rede, mas eu NÃO estou CONSEGUINDO iniciar o PC em MODO de SEGURANÇA com REDE e eu preciso saber de 2 coisas:

1° quando um download é feito, mas dá falha/erro no download, por que e como isso acontece e o que é preciso para reparar esse problema (se for possível) ?
2º Como eu faço para iniciar o PC em modo de segurança com rede ?

OBS: Windows 8.1 64 Bits Dell Inspiron 15 3000Series Processador Core i5
Otávio Melo
Otávio Melo
Iniciante
Iniciante

Mensagens : 31
Reputação : 0
Data de inscrição : 29/03/2015
Idade : 25
Localização : São Paulo,SP

Voltar ao Topo Ir em baixo

consigo - Preciso iniciar/navegar no modo de segurança com rede, msa não consigo Empty Re: Preciso iniciar/navegar no modo de segurança com rede, msa não consigo

Mensagem por Power Max em Qui 16 Abr 2015, 10:57

Olá Otávio. Dê continuidade no seu tópico no endereço abaixo, que lá te serão passadas as dicas para ir solucionando estes problemas:
[Você precisa estar registrado e conectado para ver este link.]

Um abraço.

_________________

Caixa de Dicas
= Sempre com novos tutoriais e novidades em informática, tecnologia e variedades.

Fórum PC Brasil = O melhor da internet você encontra aqui.

Super Links = Mensagens de fé e esperança para o seu coração
Power Max
Power Max
Colaborador
Colaborador

Mensagens : 9086
Reputação : 1499
Data de inscrição : 14/04/2009

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum