Fórum PC Brasil
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.
Flux RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Social bookmarking

Social bookmarking reddit  Social bookmarking google      

Conservar e compartilhar o endereço de PC Seguro em seu site de social bookmarking

Conservar e compartilhar o endereço de Fórum PC Brasil em seu site de social bookmarking

Estatísticas
Temos 14538 usuários registrados
O último usuário registrado atende pelo nome de Asaseu

Os nossos membros postaram um total de 35543 mensagens em 3616 assuntos
Últimos assuntos
» Monitor não roda 1920x1080 só com o pc
por joram Sab 04 Jul 2020, 11:26

Quem está conectado
1 usuário online :: Nenhum usuário registrado, Nenhum Invisível e 1 Visitante :: 1 Motor de busca

Nenhum

O recorde de usuários online foi de 163 em Seg 02 Set 2019, 16:28
Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Agosto 2020
SegTerQuaQuiSexSabDom
     12
3456789
10111213141516
17181920212223
24252627282930
31      

Calendário Calendário


Problemas com áudio

Ir em baixo

problemas - Problemas com áudio Empty Problemas com áudio

Mensagem por keyka13 em Qua 05 Nov 2014, 19:09

Não estou conseguindo reproduzir o áudio de arquivos avi no windows Media player. Já baixei o pacote de codec recomendado em outro post (k-lite-codec), porém não resolveu o problema e o player agora está travando. Desinstalei o pacote de codec, mas o problema do travamento continua.
keyka13
keyka13
Iniciante
Iniciante

Mensagens : 34
Reputação : 0
Data de inscrição : 27/02/2014

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum