Flux RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Social bookmarking

Social bookmarking Digg  Social bookmarking Delicious  Social bookmarking Reddit  Social bookmarking Stumbleupon  Social bookmarking Slashdot  Social bookmarking Yahoo  Social bookmarking Google  Social bookmarking Blinklist  Social bookmarking Blogmarks  Social bookmarking Technorati  

Conservar e compartilhar o endereço de PC Seguro em seu site de social bookmarking

Conservar e compartilhar o endereço de Fórum PC Brasil em seu site de social bookmarking

Estatísticas
Temos 14428 usuários registrados
O último usuário registrado atende pelo nome de RS_Computadores

Os nossos membros postaram um total de 35112 mensagens em 3557 assuntos
Últimos assuntos
» Notebook Travando!
por RS_Computadores Qui 21 Set 2017, 10:37

Quem está conectado
Não há nenhum usuário online :: Nenhum usuário registrado, Nenhum Invisível e nenhuma Visita :: 1 Motor de busca

Nenhum

O recorde de usuários online foi de 108 em Qui 15 Maio 2014, 21:18
Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Setembro 2017
SegTerQuaQuiSexSabDom
    123
45678910
11121314151617
18192021222324
252627282930 

Calendário Calendário

Palavras chave


Problema com um só software

Página 2 de 4 Anterior  1, 2, 3, 4  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: Problema com um só software

Mensagem por Convidado em Ter 21 Out 2014, 16:32

Boa tarde !


Está  sendo gerado exatamente assim :

aswMBR version 1.0.1.2041 Copyright(c) 2014 AVAST Software
Run date: 2014-10-21 16:26:57
-----------------------------
16:26:57.270    OS Version: Windows 6.1.7601 Service Pack 1
16:26:57.270    Number of processors: 2 586 0x170A
16:26:57.271    ComputerName: EDSON-PC  UserName: EDSON
16:26:58.650    Initialize success
16:26:58.650    VM: initialized successfully
16:26:58.733    VM: Intel CPU supported
16:29:58.062    AVAST engine defs: 14102100
16:30:20.329    The log file has been saved successfully to "C:\Users\EDSON\aswMBR.txt"

Editando :

Opa . Um momento novidades :

http://illiweb.com/fa/pbucket.gif?sort=3&o=0

Abraços

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Problema com um só software

Mensagem por Convidado em Ter 21 Out 2014, 17:10

Boa tarde !

A opção editar sempre sai daqui . Log :



aswMBR version 1.0.1.2041 Copyright(c) 2014 AVAST Software
Run date: 2014-10-21 16:35:42
-----------------------------
16:35:42.737 OS Version: Windows 6.1.7600
16:35:42.737 Number of processors: 2 586 0x170A
16:35:42.737 ComputerName: EDSON-PC UserName: EDSON
16:35:43.813 Initialize success
16:35:43.813 VM: initialized successfully
16:35:43.813 VM: Intel CPU supported
16:36:16.580 AVAST engine defs: 14102100
16:36:23.226 Disk 0 (boot) \Device\Harddisk0\DR0 -> \Device\Ide\IdeDeviceP2T0L0-2
16:36:23.226 Disk 0 Vendor: WDC_WD5000AAKX-003CA0 15.01H15 Size: 476940MB BusType: 3
16:36:23.413 Disk 0 MBR read successfully
16:36:23.413 Disk 0 MBR scan
16:36:23.507 Disk 0 Windows 7 default MBR code
16:36:23.507 Disk 0 Partition 1 80 (A) 07 HPFS/NTFS NTFS 100 MB offset 2048
16:36:23.522 Disk 0 default boot code
16:36:23.554 Disk 0 Partition 2 00 07 HPFS/NTFS NTFS 476838 MB offset 206848
16:36:23.600 Disk 0 scanning sectors +976771072
16:36:23.725 Disk 0 scanning C:\Windows\system32\drivers
16:36:37.984 Service scanning
16:36:46.626 Service GbpKm C:\Windows\system32\drivers\gbpkm.sys **LOCKED** 32
16:36:53.350 Service MpKsl360f04c1 c:\ProgramData\Microsoft\Microsoft Antimalware\Definition Updates\{4A20683A-EF28-4A8E-8772-C49AB9BF835C}\MpKsl360f04c1.sys **LOCKED** 32
16:37:09.761 Modules scanning
16:37:17.062 Disk 0 trace - called modules:
16:37:17.077 ntoskrnl.exe CLASSPNP.SYS disk.sys ACPI.sys halmacpi.dll ataport.SYS intelide.sys PCIIDEX.SYS atapi.sys
16:37:17.093 1 nt!IofCallDriver -> \Device\Harddisk0\DR0[0x855f5030]
16:37:17.093 3 CLASSPNP.SYS[8966859e] -> nt!IofCallDriver -> [0x85110918]
16:37:17.108 5 ACPI.sys[88df63d4] -> nt!IofCallDriver -> \Device\Ide\IdeDeviceP2T0L0-2[0x8551a030]
16:37:18.216 AVAST engine scan C:\Windows
16:37:23.957 AVAST engine scan C:\Windows\system32
16:42:20.631 AVAST engine scan C:\Windows\system32\drivers
16:42:45.943 AVAST engine scan C:\Users\EDSON
16:48:59.643 AVAST engine scan C:\ProgramData
16:49:41.889 Scan finished successfully
17:07:20.724 Disk 0 MBR has been saved successfully to "C:\Users\EDSON\MBR.dat"
17:07:20.771 The log file has been saved successfully to "C:\Users\EDSON\aswMBR.txt"


Abraços

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Problema com um só software

Mensagem por joram em Ter 21 Out 2014, 21:16

Boa Noite! Textech

> Acesse este site: < Virus Total >
> Faça a análise deste ficheiro: c:\ProgramData\Microsoft\Microsoft Antimalware\Definition Updates\{4A20683A-EF28-4A8E-8772-C49AB9BF835C}\MpKsl360f04c1.sys 
> Ao concluir,faça deste: C:\Users\EDSON\MBR.dat

[Você precisa estar registrado e conectado para ver esta imagem.]

> Se já ocorreu,anteriormente,uma análise da amostra,clique em: "Reanalyse file now"

[Você precisa estar registrado e conectado para ver esta imagem.] 

> Ao concluir,poste os links aos relatórios.

A+
avatar
joram
Administrador
Administrador

Mensagens : 3723
Reputação : 416
Data de inscrição : 26/01/2014
Localização : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Problema com um só software

Mensagem por Convidado em Ter 21 Out 2014, 21:22

Boa noite ! joram

O caminho maior não existe mais aqui o arquivo .

O outro :

https://www.virustotal.com/pt/file/2a56692ea8006d3717ad3fa71eb9212c8e184cf0ac6d2dd3bcd19834292d4243/analysis/1413933617/


Abraços

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Problema com um só software

Mensagem por joram em Ter 21 Out 2014, 21:39


  • Boa Noite! Textech

  • O ficheiro não está infectado!

  • Baixe: < Malwaraebytes Anti-Rootkit > ( ... by malwarebytes.org )
  • Extraia o seu conteúdo e execute o aplicativo mbar.exe <<
  • Clique "Next".

    [Você precisa estar registrado e conectado para ver esta imagem.]

  • Clique "Update",para receber as atualizações necessárias.

    [Você precisa estar registrado e conectado para ver esta imagem.]

  • Ao término, clique "Next".

    [Você precisa estar registrado e conectado para ver esta imagem.]

  • Clique "Scan".

    [Você precisa estar registrado e conectado para ver esta imagem.]

  • Clique "Cleanup" caso encontre algo. 
  • Mantenha a caixa "Create Restore Point" selecionada.

    [Você precisa estar registrado e conectado para ver esta imagem.]

  • Clique "Yes" para reiniciar o computador!

    [Você precisa estar registrado e conectado para ver esta imagem.]

  • Cole o relatório criado na pasta mbar. ( mbar-log-ano_mês_dia.txt )
  • Ps: Se o sistema operacional,ainda,apresentar problemas no acesso à Internet.
  • Ou Windows Update,Central de Segurança,Firewall do Windows,etc...
  • Execute o aplicativo fixdamage.exe localizado na pasta do programa.

    [Você precisa estar registrado e conectado para ver esta imagem.]

  • Tecle Y.

    [Você precisa estar registrado e conectado para ver esta imagem.]

  • Tecle ENTER e reinicie o computador!

  • A+
avatar
joram
Administrador
Administrador

Mensagens : 3723
Reputação : 416
Data de inscrição : 26/01/2014
Localização : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Problema com um só software

Mensagem por Convidado em Ter 21 Out 2014, 22:09

Boa noite ! joram


Malwarebytes Anti-Rootkit BETA 1.07.0.1012
www.malwarebytes.org

Database version: v2014.05.21.07

Windows 7 Service Pack 1 x86 NTFS
Internet Explorer 11.0.9600.17358
EDSON :: EDSON-PC [administrator]

21/10/2014 22:08:39
mbar-log-2014-10-21 (22-08-39).txt

Scan type: Quick scan
Scan options enabled: Anti-Rootkit | Drivers | MBR | Physical Sectors | Memory | Startup | Registry | File System | Heuristics/Extra | Heuristics/Shuriken
Scan options disabled:
Objects scanned: 0
Time elapsed: 10 second(s) [aborted]

Memory Processes Detected: 0
(No malicious items detected)

Memory Modules Detected: 0
(No malicious items detected)

Registry Keys Detected: 0
(No malicious items detected)

Registry Values Detected: 0
(No malicious items detected)

Registry Data Items Detected: 0
(No malicious items detected)

Folders Detected: 0
(No malicious items detected)

Files Detected: 0
(No malicious items detected)

Physical Sectors Detected: 0
(No malicious items detected)

(end)


Abraços

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Problema com um só software

Mensagem por joram em Ter 21 Out 2014, 22:21

Olá! Textech

> Nada mesmo de rootkit,em sua máquina!
> Ps: Seu HD é nôvo? Já fez testes no mesmo?

A+
avatar
joram
Administrador
Administrador

Mensagens : 3723
Reputação : 416
Data de inscrição : 26/01/2014
Localização : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Problema com um só software

Mensagem por Convidado em Ter 21 Out 2014, 22:22

Sim  neste  tópico mesmo  tem scan com o  HDtuner !


http://illiweb.com/fa/pbucket.gif?sort=3&o=0

http://illiweb.com/fa/pbucket.gif?sort=3&o=0


Abraços

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Problema com um só software

Mensagem por joram em Ter 21 Out 2014, 22:35

Olá! Textech

< Como Recuperar o Boot/MBR no Windows 7 >

> Verifique se estas dicas lhe ajudam!

bootsect /nt60 ALL /force /mbr 


BootRec.exe /fixboot 


BootRec.exe /fixmbr

> São 3 comandos à executar!

A+
avatar
joram
Administrador
Administrador

Mensagens : 3723
Reputação : 416
Data de inscrição : 26/01/2014
Localização : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Problema com um só software

Mensagem por Convidado em Ter 21 Out 2014, 22:57

Boa  noite !

Verificarei aqui .   Porém confuso; pois as ferramentas resolveram funcionar .    O JRT desativei o AV e como sempre assim; abriu :


~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
Junkware Removal Tool (JRT) by Thisisu
Version: 6.3.3 (10.21.2014:1)
OS: Windows 7 Home Basic x86
Ran by EDSON on 21/10/2014 at 22:51:34,59
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~




~~~ Services



~~~ Registry Values



~~~ Registry Keys



~~~ Files



~~~ Folders



~~~ Event Viewer Logs were cleared





~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
Scan was completed on 21/10/2014 at 22:53:12,05
End of JRT log
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
:rindo_atoa: :rindo_atoa:

   
Já a outra; desta vez  desativando o MSE  também abriu . Mas nem sempre é assim :


# AdwCleaner v4.001 - Relatório criado 21/10/2014 às 22:53:45
# Atualizado 20/10/2014 por Xplode
# Banco de dados : 2014-10-21.1
# Sistema Operacional : Windows 7 Home Basic Service Pack 1 (32 bits)
# Usuário : EDSON - EDSON-PC
# Executando de : C:\Users\EDSON\Downloads\AdwCleaner (1).exe
# Opção : Examinar

***** [ Serviços ] *****


***** [ Arquivos / Pastas ] *****


***** [ Tarefas ] *****


***** [ Atalhos ] *****


***** [ Registro ] *****


***** [ Navegadores ] *****

-\\ Internet Explorer v11.0.9600.17344


-\\ Google Chrome v38.0.2125.104


*************************

AdwCleaner[R2].txt - [617 octets] - [21/10/2014 22:53:45]

########## EOF - C:\AdwCleaner\AdwCleaner[R2].txt - [676 octets] ##########


Valeu as investigações em buscas de rootkits . Mas  percebo  também que é  conflito de hardware  x  software mesmo .

Ou atualizações das  mesmas  ferramentas; ora  funfa ora  não em meu  hardware .


Abraços

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Problema com um só software

Mensagem por joram em Ter 21 Out 2014, 23:07

Olá! Textech

> Execute uma inicialização limpa,onde somente serviços Microsoft terão prioridade.
> Ps: Irá ocorrer a desabilitação do antivírus,logon por fingerprint,softwares não-Microsoft ou de terceiros.
>
> Abra o "Executar",apertando (Windows + R) e digite "msconfig". << Sem as aspas!
> Na guia "Serviços",assinale a opção "Ocultar todos serviços Microsoft" e clique em "Desativar Tudo". 
> Na guia "Inicialização de Programas",clique em "Desativar Tudo". 
> Clique em "Aplicar" >> OK.
> Reinicie o computador!
> Se o problema foi solucionado,basta vc habilitar os programas e serviços que serão inicializados com o Windows.
> Ps: Faça isso de forma seletiva,para que descubra qual software ou serviço ocasiona o bug.

A+
avatar
joram
Administrador
Administrador

Mensagens : 3723
Reputação : 416
Data de inscrição : 26/01/2014
Localização : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Problema com um só software

Mensagem por Convidado em Ter 21 Out 2014, 23:17

Ok entendi .    Coincidência  ou não; lendo um artigo em como deixar o  seven mais  rápido ;     no tecnomundo; executei hoje  pela  manhã estas orientações e inclusive desassinalando; deixando apenas as três últimas caixinhas marcadas em propriedades do sistema<configurações<efeitos visuais<personalizar .

Novamente . Agradeço :


Valeu as investigações em buscas de rootkits . Mas  percebo  também que é  conflito de hardware  x  software mesmo . Esporádicamente .


Abraços

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Problema com um só software

Mensagem por joram em Ter 21 Out 2014, 23:24

Textech escreveu:Valeu as investigações em buscas de rootkits . Mas percebo também que é conflito de hardware x software mesmo .
> Isso dá um trabalhão para arrumar! Pois drivers atualizados podem não funcionar adequadamente.
> Boa Sorte!

A+

_________________
Fórum PC Brasil >> O que há de melhor,para desinfectar seu computador!
Fórum SecSecurity >> Não deixem de conhecer!
Fórum iMasters >> Tradição em informática!
avatar
joram
Administrador
Administrador

Mensagens : 3723
Reputação : 416
Data de inscrição : 26/01/2014
Localização : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Problema com um só software

Mensagem por Convidado em Ter 21 Out 2014, 23:35

Bom fim de noite !  joram                 Lembrei   !!!

Mais uma  coisita só .    Vamos  ver . Algumas das últimas execuções que realizei aqui antes das ferramentas funcionarem agora à pouco .

Percebi que o programa pureRa não terminava seu scan ; pois  travava em  windows.old ; e o mesmo pedia para ser fechado .

Executando limpeza de disco < excluindo arquivos de WU e instalações antigas do windows a pasta windows.old foi se embora e o pureRa terminou normal seu/sua scan/limpeza .  


Ratificarei  para as  outras  ferramentas !  Será  que   windows.old  parava elas ?



Resposta  :    :rindo_atoa:  :rindo_atoa:  



# AdwCleaner v4.001 - Relatório criado 21/10/2014 às 23:40:33
# Atualizado 20/10/2014 por Xplode
# Banco de dados : 2014-10-21.1
# Sistema Operacional : Windows 7 Home Basic Service Pack 1 (32 bits)
# Usuário : EDSON - EDSON-PC
# Executando de : C:\Users\EDSON\Downloads\AdwCleaner (2).exe
# Opção : Examinar

***** [ Serviços ] *****


***** [ Arquivos / Pastas ] *****


***** [ Tarefas ] *****


***** [ Atalhos ] *****


***** [ Registro ] *****


***** [ Navegadores ] *****

-\\ Internet Explorer v11.0.9600.17344


-\\ Google Chrome v38.0.2125.104


*************************

AdwCleaner[R2].txt - [755 octets] - [21/10/2014 22:53:45]
AdwCleaner[R3].txt - [676 octets] - [21/10/2014 23:40:33]

########## EOF - C:\AdwCleaner\AdwCleaner[R3].txt - [735 octets] ##########



Abraços

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Problema com um só software

Mensagem por joram em Qua 22 Out 2014, 07:15

Textech escreveu:Ratificarei  para as  outras  ferramentas !  Será  que   windows.old  parava elas ?
Bom Dia! Textech

> Pelo visto,era essa pasta a vilã. (windows.old)
> Se não houver mais problemas,posso mover este Tópico para Casos Resolvidos?

A+

_________________
Fórum PC Brasil >> O que há de melhor,para desinfectar seu computador!
Fórum SecSecurity >> Não deixem de conhecer!
Fórum iMasters >> Tradição em informática!
avatar
joram
Administrador
Administrador

Mensagens : 3723
Reputação : 416
Data de inscrição : 26/01/2014
Localização : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Problema com um só software

Mensagem por Convidado em Qua 22 Out 2014, 08:54

Bom dia ! joram


Alarme falso . Hoje ; agora pela manhã não abriu o adwcleanner . Irei de verificar com aquelas instruções acima .

Se quiser pode trancar o tópico .


Abraços

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Problema com um só software

Mensagem por joram em Qua 22 Out 2014, 09:04

Bom Dia! Textech

> Que pedreira heim!  Shocked
>
> Seu Windows 7 é 32 bits,que perde eficiência para softwares mais modernos.
> Consiga um para 64 bits e esses problemas,com certeza,serão sanados.

A+
avatar
joram
Administrador
Administrador

Mensagens : 3723
Reputação : 416
Data de inscrição : 26/01/2014
Localização : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Problema com um só software

Mensagem por Convidado em Qua 22 Out 2014, 10:26

Bom dia !


Me projetarei aqui .  Qualquer desfecho comunico lhes via  MP .

Com as configurações em deixar o sistema mais rápido ; teve êxito ; pois está e muito .


Abraços

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Problema com um só software

Mensagem por joram em Qua 22 Out 2014, 10:47

Textech escreveu:Bom dia !


Me projetarei aqui .  Qualquer desfecho comunico lhes via  MP .


Abraços
Olá!

Ok! Boa sorte na empreitada.

A+
avatar
joram
Administrador
Administrador

Mensagens : 3723
Reputação : 416
Data de inscrição : 26/01/2014
Localização : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Problema com um só software

Mensagem por Convidado em Qua 22 Out 2014, 20:00

Boa noite !

Às vezes abre mesmo :



# AdwCleaner v4.001 - Relatório criado 22/10/2014 às 18:46:39
# Atualizado 20/10/2014 por Xplode
# Banco de dados : 2014-10-21.1
# Sistema Operacional : Windows 7 Home Basic Service Pack 1 (32 bits)
# Usuário : EDSON - EDSON-PC
# Executando de : C:\Users\EDSON\Downloads\AdwCleaner.exe
# Opção : Examinar

***** [ Serviços ] *****


***** [ Arquivos / Pastas ] *****


***** [ Tarefas ] *****


***** [ Atalhos ] *****


***** [ Registro ] *****


***** [ Navegadores ] *****

-\\ Internet Explorer v11.0.9600.17344


-\\ Google Chrome v38.0.2125.104


*************************

AdwCleaner[R0].txt - [613 octets] - [22/10/2014 18:46:39]

########## EOF - C:\AdwCleaner\AdwCleaner[R0].txt - [672 octets] ##########


Vou preservar este arquivo em uma pasta .








Abraços

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Problema com um só software

Mensagem por joram em Qui 23 Out 2014, 14:35

Boa Tarde! Textech

> Vc já utilizou o Windows Repair all in One,nas suas marcações de reparo mais básicas?

A+

_________________
Fórum PC Brasil >> O que há de melhor,para desinfectar seu computador!
Fórum SecSecurity >> Não deixem de conhecer!
Fórum iMasters >> Tradição em informática!
avatar
joram
Administrador
Administrador

Mensagens : 3723
Reputação : 416
Data de inscrição : 26/01/2014
Localização : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Problema com um só software

Mensagem por Convidado em Qui 23 Out 2014, 14:37

Boa tarde ! joram

Já . Mas faz uns três dias já . O pc de repente ficou lento e restaurei o sistema .



Abraços

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Problema com um só software

Mensagem por joram em Sex 24 Out 2014, 14:09

Boa Tarde! Textech

> Utilize outro computador,e grave em pendrive ou DVD o Kaspersky Rescue Disk.
> Após gravar,em formato ISO,dê o boot utilizando a mídia que utilizou ao gravar.

< ISO Imagem > < Link!

> Àcima,temos o antivírus,já em seu formato ISO.
> Escolha a opção de fazer a verificação e limpeza do sistema.
> Caso queira,podes utilizar o acesso em modo gráfico descrito no link anterior.
>
> Execute o Kaspersky Rescue Disk em Modo Gráfico.

[Você precisa estar registrado e conectado para ver esta imagem.]

> Busque sua atualização ou banco de definição mais recente!
> Clique "My Update Center".
> Clique: Start update << Aguarde!

< [Você precisa estar registrado e conectado para ver esta imagem.] >

> Adicione,aqui,as unidades a serem escaneadas! ( C,D,E,F,etc... )

[Você precisa estar registrado e conectado para ver esta imagem.]

> Siga estas etapas numéricas:

<1> Objects Scan
<2> Unidades que vc irá adicionar,marcando suas respectivas caixinhas.
<3> Start Objects Scan ( Aqui vc dará início ao escaneamento de seu PC! )
<4> Ao concluir,clique Report para termos o log.

> Ps: Durante o scan,podem surgir mensagens referentes à ações manuais.

[Você precisa estar registrado e conectado para ver esta imagem.]

> Sua primeira ação,ao detectar objetos,seria a desinfecção.
> Não sendo possível,escolha a Delete (recomended).

A+
avatar
joram
Administrador
Administrador

Mensagens : 3723
Reputação : 416
Data de inscrição : 26/01/2014
Localização : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Problema com um só software

Mensagem por Convidado em Seg 27 Out 2014, 09:09

Bom dia ! joram


Nestes últimos dias constou um outro problema com o pc . Ao ligar ; o sistema não iniciava ; só ficava com a tela preta . Tudo aconteceu ao injetar um CD no driver da LG . Mas o interessante é que acontecia com um só CD . Aí tive que reinstalar o seven novamente . Agora estou reinstalando os programas de uso no dia à dia .



Abraços

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Problema com um só software

Mensagem por joram em Seg 27 Out 2014, 09:30

Textech escreveu:Bom dia  !   joram


Nestes últimos dias constou um outro problema  com o pc .  Ao ligar ; o sistema não iniciava ; só ficava com a tela preta .   Tudo  aconteceu ao injetar  um  CD no driver da LG  . Mas  o interessante é que acontecia  com  um  só CD .    Aí tive que reinstalar o seven novamente .  Agora estou reinstalando os programas de uso no dia à dia .



Abraços
Bom Dia! Textech


> Se após essa instalação do SO os seus problemas não forem solucionados,substitua a memória RAM.
> Verifique a Fonte de Alimentação,HD e Placa Mãe.

A+
avatar
joram
Administrador
Administrador

Mensagens : 3723
Reputação : 416
Data de inscrição : 26/01/2014
Localização : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Problema com um só software

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 2 de 4 Anterior  1, 2, 3, 4  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum