Flux RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Social bookmarking

Social bookmarking Digg  Social bookmarking Delicious  Social bookmarking Reddit  Social bookmarking Stumbleupon  Social bookmarking Slashdot  Social bookmarking Yahoo  Social bookmarking Google  Social bookmarking Blinklist  Social bookmarking Blogmarks  Social bookmarking Technorati  

Conservar e compartilhar o endereço de PC Seguro em seu site de social bookmarking

Conservar e compartilhar o endereço de Fórum PC Brasil em seu site de social bookmarking

Estatísticas
Temos 14435 usuários registrados
O último usuário registrado atende pelo nome de Clesiobr

Os nossos membros postaram um total de 35127 mensagens em 3561 assuntos
Últimos assuntos
» Trojan generic
por joram Ontem à(s) 23:51

Quem está conectado
2 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 2 Visitantes :: 1 Motor de busca

Nenhum

O recorde de usuários online foi de 108 em Qui 15 Maio 2014, 21:18
Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Outubro 2017
SegTerQuaQuiSexSabDom
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendário Calendário

Palavras chave

aplicativo  desligado  navegador  musica  grupo  politica  pela  


[HELP] Preciso de ajuda, se possível.

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[HELP] Preciso de ajuda, se possível.

Mensagem por guilhermectds em Ter 24 Dez 2013, 11:54

Boa tarde, eu venho aqui pedir uma ajuda para identificar um possivel problema de hardware em meu PC.
O que está acontecendo: Algumas letras na primeira pagina que aparece quando ligo o computador estão com uns pontos brancos muito estranhos como se fossem algum bug gráfico, na segunda pagina as letras estão todas trocadas! e assim que o PC liga normalmente, na desktop, a tela começa a piscar, o mouse funciona mais alguns segundos depois que a tela fica piscando o mouse trava, o PC Congela, e alguns segundos depois o Monitor desliga, mas o computador continua ligado, e não desliga no botão principal de Desligar/Ligar, apenas pode ser reiniciado no outro botão ou ser diretamente desligado no Estabilizador.
Enfim eu não sou técnico em PC, e os da minha cidade poucos são honestos, por isso venho pedir algum tipo de ajuda aki.

Se alguem conseguir detectar algum problema ótimo, ja é alguma coisa para mim.

Agradeço desde já.
avatar
guilhermectds
Iniciante
Iniciante

Mensagens : 27
Reputação : 0
Data de inscrição : 24/12/2013

Voltar ao Topo Ir em baixo

Re: [HELP] Preciso de ajuda, se possível.

Mensagem por Power Max em Ter 24 Dez 2013, 12:03

 Olá Guilherme! Seja bem vindo ao Fórum PC Brasil.

Você se lembra de algo que tenha acontecido que possa ter causado este problema?

Desde quando está havendo este problema?

Se você puder tirar um Print Screen da tela no momento em que ocorre este erro e postar aqui fica mais fácil para termos uma ideia melhor do problema.

_________________

Caixa de Dicas
= Sempre com novos tutoriais e novidades em informática, tecnologia e variedades.

[Você precisa estar registrado e conectado para ver este link.] = O melhor da internet você encontra aqui.

[Você precisa estar registrado e conectado para ver este link.] = Mensagens de fé e esperança para o seu coração
avatar
Power Max
Colaborador
Colaborador

Mensagens : 9086
Reputação : 1499
Data de inscrição : 14/04/2009

Voltar ao Topo Ir em baixo

Re: [HELP] Preciso de ajuda, se possível.

Mensagem por guilhermectds em Ter 24 Dez 2013, 13:30

Obrigado.

-Você se lembra de algo que tenha acontecido que possa ter causado este problema?
Não exatamente, teve uma primeira vez que isso aconteceu, até achei que a placa de video tinha queimado, e meu pc nem ligava mais, mais acabei vendo que era a fonte... até estes dia eu estava sem PC pois estava "estragado" então peguei uma outra fonte, coloquei com a placa de video e o PC ligou normalmente, fiquei até assustado pois achava que a placa estava queimada. E se for de relevancia, meu amigo tinha pegado a placa de video emprestada para testar no PC dele para ver se o problema era na placa mesmo, e o PC dele não ligou com a placa... pode ser que a placa mãe dele nao suporte nao sei mas enfim...

-Desde quando está havendo este problema?
Como eu vi que a placa estava funcionando normalmente, eu aproveitei para formatar o Computador, desde entao ja tem quase uma semana que estou com meu PC rodando sem dar nenhum problema, nesse meio tempo eu comecei com Win XP, e nao tinha dado nenhum erro, antes de ontem passei para o Windows 7 Home Premium, instalei todos os drivers etc, e até agora nao tinha dado problema nenhum, o meu PC fica ligado bastante, ai foi hoje de manhã que deu isso novamente.


-Se você puder tirar um Print Screen da tela no momento em que ocorre este erro e postar aqui fica mais fácil para termos uma ideia melhor do problema.
Acho difícil, passei varios programas para ver se era virus ou spyware etc tirei tudo e continuou dando o erro, agora ta assim, eu ligo no modo normal e fico um tempo na desktop, ela pisca rapidamente meia preta e ja trava tudo, ai só reiniciando o pc pelo botão de reiniciar, pois ainda nao desliga no botao principal.
A e tem o seguinte, estou neste mesmo PC agora enquanto escrevo aki, no Modo Segurança com Network, e ele não trava de jeito nenhum, posso ficar aki horas, passei os anti virus tudo aki, e demoro bastante e nada de travar. Posso ter a esperança de ser algum conflito bobo de drivers ou algo assim?
avatar
guilhermectds
Iniciante
Iniciante

Mensagens : 27
Reputação : 0
Data de inscrição : 24/12/2013

Voltar ao Topo Ir em baixo

Re: [HELP] Preciso de ajuda, se possível.

Mensagem por guilhermectds em Ter 24 Dez 2013, 13:35

configurações do PC:

Processador: Intel Pentium Dual CPU E2180 2.00 GHZ
RAM: 2,00 GB
Sistema Operacional: Windows 7 Home Premium 32-bits
Placa Mãe: Gigabyte G31M-S2L
Placa de video: Geforce 8500GT 512M
avatar
guilhermectds
Iniciante
Iniciante

Mensagens : 27
Reputação : 0
Data de inscrição : 24/12/2013

Voltar ao Topo Ir em baixo

Re: [HELP] Preciso de ajuda, se possível.

Mensagem por Power Max em Ter 24 Dez 2013, 13:37

Então, só para confirmar: No modo de segurança não há nenhum problema? O PC funciona perfeitamente?

_________________

Caixa de Dicas
= Sempre com novos tutoriais e novidades em informática, tecnologia e variedades.

[Você precisa estar registrado e conectado para ver este link.] = O melhor da internet você encontra aqui.

[Você precisa estar registrado e conectado para ver este link.] = Mensagens de fé e esperança para o seu coração
avatar
Power Max
Colaborador
Colaborador

Mensagens : 9086
Reputação : 1499
Data de inscrição : 14/04/2009

Voltar ao Topo Ir em baixo

Re: [HELP] Preciso de ajuda, se possível.

Mensagem por guilhermectds em Ter 24 Dez 2013, 13:43

Exato, e por muito tempo.
avatar
guilhermectds
Iniciante
Iniciante

Mensagens : 27
Reputação : 0
Data de inscrição : 24/12/2013

Voltar ao Topo Ir em baixo

Re: [HELP] Preciso de ajuda, se possível.

Mensagem por Power Max em Ter 24 Dez 2013, 14:02

Faça o download do [Você precisa estar registrado e conectado para ver este link.].

*Execute-o e clique no botão Main Menu.

* Na próxima tela que surgirá clique em [Do a system scan and save a logfile].

*Um relatório será apresentado.

*Selecione todo o conteúdo deste relatório, copie (Ctrl+c), volte ao seu tópico e cole (Ctrl+v).

*Finalmente, clique no botão [Enviar].

_________________

Caixa de Dicas
= Sempre com novos tutoriais e novidades em informática, tecnologia e variedades.

[Você precisa estar registrado e conectado para ver este link.] = O melhor da internet você encontra aqui.

[Você precisa estar registrado e conectado para ver este link.] = Mensagens de fé e esperança para o seu coração
avatar
Power Max
Colaborador
Colaborador

Mensagens : 9086
Reputação : 1499
Data de inscrição : 14/04/2009

Voltar ao Topo Ir em baixo

Re: [HELP] Preciso de ajuda, se possível.

Mensagem por guilhermectds em Ter 24 Dez 2013, 14:05

SCAN NO MODO SEGURO COM NETWORK:
Logfile of Trend Micro HijackThis v2.0.4
Scan saved at 14:04:49, on 24/12/2013
Platform: Windows 7 (WinNT 6.00.3504)
MSIE: Internet Explorer v8.00 (8.00.7600.16385)
Boot mode: Safe mode with network support

Running processes:
C:\Windows\Explorer.EXE
C:\Windows\system32\ctfmon.exe
C:\Program Files\Google\Chrome\Application\chrome.exe
C:\Program Files\Google\Chrome\Application\chrome.exe
C:\Program Files\Google\Chrome\Application\chrome.exe
C:\Program Files\Google\Chrome\Application\chrome.exe
C:\Program Files\Google\Chrome\Application\chrome.exe
C:\Program Files\Google\Chrome\Application\chrome.exe
C:\Program Files\Google\Chrome\Application\chrome.exe
C:\Program Files\Google\Chrome\Application\chrome.exe
C:\Users\GuiS2Leticia\Downloads\HijackThis.exe

R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = [Você precisa estar registrado e conectado para ver este link.]
R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = [Você precisa estar registrado e conectado para ver este link.]
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = [Você precisa estar registrado e conectado para ver este link.]
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = [Você precisa estar registrado e conectado para ver este link.]
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = [Você precisa estar registrado e conectado para ver este link.]
R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = [Você precisa estar registrado e conectado para ver este link.]
R0 - HKLM\Software\Microsoft\Internet Explorer\Search,SearchAssistant =
R0 - HKLM\Software\Microsoft\Internet Explorer\Search,CustomizeSearch =
R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName =
O2 - BHO: ExplorerWnd Helper - {10921475-03CE-4E04-90CE-E2E7EF20C814} - C:\Program Files\IObit\IObit Uninstaller\UninstallExplorer32.dll
O2 - BHO: ContentBlockerBrowserHelperObject - {5564CC73-EFA7-4CBF-918A-5CF7FBBFFF4F} - C:\Program Files\Kaspersky Lab\Kaspersky Internet Security 14.0.0\IEExt\ContentBlocker\ie_content_blocker_plugin.dll
O2 - BHO: VirtualKeyboardBrowserHelperObject - {73455575-E40C-433C-9784-C78DC7761455} - C:\Program Files\Kaspersky Lab\Kaspersky Internet Security 14.0.0\IEExt\VirtualKeyboard\ie_virtual_keyboard_plugin.dll
O2 - BHO: Safe Money Plugin - {9E6D0D23-3D72-4A94-AE1F-2D167624E3D9} - C:\Program Files\Kaspersky Lab\Kaspersky Internet Security 14.0.0\IEExt\OnlineBanking\online_banking_bho.dll
O2 - BHO: Advanced SystemCare Browser Protection - {BA0C978D-D909-49B6-AFE2-8BDE245DC7E6} - C:\PROGRA~1\IObit\SURFIN~1\BROWER~1\ASCPLU~1.DLL
O2 - BHO: link filter bho - {E33CF602-D945-461A-83F0-819F76A199F8} - C:\Program Files\Kaspersky Lab\Kaspersky Internet Security 14.0.0\IEExt\UrlAdvisor\klwtbbho.dll
O4 - HKLM\..\Run: [WheelMouse] C:\ADVANC~1\wh_exec.exe
O4 - HKLM\..\Run: [RTHDVCPL] "C:\Program Files\Realtek\Audio\HDA\RtHDVCpl.exe" -s
O4 - HKLM\..\Run: [Nvtmru] "C:\Program Files\NVIDIA Corporation\NVIDIA Update Core\nvtmru.exe"
O4 - HKLM\..\Run: [ShadowPlay] C:\Windows\system32\rundll32.exe C:\Windows\system32\nvspcap.dll,ShadowPlayOnSystemStart
O4 - HKLM\..\Run: [NvBackend] "C:\Program Files\NVIDIA Corporation\Update Core\NvBackend.exe"
O4 - HKCU\..\Run: [DAEMON Tools Lite] "C:\Program Files\DAEMON Tools Lite\DTLite.exe" -autorun
O4 - HKCU\..\Run: [Advanced SystemCare 7] "C:\Program Files\IObit\Advanced SystemCare 7\ASCTray.exe" /Auto
O9 - Extra button: Teclado Virtual - {0C4CC089-D306-440D-9772-464E226F6539} - C:\Program Files\Kaspersky Lab\Kaspersky Internet Security 14.0.0\IEExt\VirtualKeyboard\ie_virtual_keyboard_plugin.dll
O9 - Extra button: Verificação de URLs - {CCF151D8-D089-449F-A5A4-D9909053F20F} - C:\Program Files\Kaspersky Lab\Kaspersky Internet Security 14.0.0\IEExt\UrlAdvisor\klwtbbho.dll
O23 - Service: Advanced SystemCare Service 7 (AdvancedSystemCareService7) - IObit - C:\Program Files\IObit\Advanced SystemCare 7\ASCService.exe
O23 - Service: Serviço do Kaspersky Anti-Virus (AVP) - Kaspersky Lab ZAO - C:\Program Files\Kaspersky Lab\Kaspersky Internet Security 14.0.0\avp.exe
O23 - Service: Google Update Service (gupdate) (gupdate) - Google Inc. - C:\Program Files\Google\Update\GoogleUpdate.exe
O23 - Service: Google Update Service (gupdatem) (gupdatem) - Google Inc. - C:\Program Files\Google\Update\GoogleUpdate.exe
O23 - Service: LiveUpdate (LiveUpdateSvc) - IObit - C:\Program Files\IObit\LiveUpdate\LiveUpdate.exe
O23 - Service: MBAMScheduler - Malwarebytes Corporation - C:\Program Files\Malwarebytes' Anti-Malware\mbamscheduler.exe
O23 - Service: MBAMService - Malwarebytes Corporation - C:\Program Files\Malwarebytes' Anti-Malware\mbamservice.exe
O23 - Service: NVIDIA Network Service (NvNetworkService) - NVIDIA Corporation - C:\Program Files\NVIDIA Corporation\NetService\NvNetworkService.exe
O23 - Service: NVIDIA Streamer Service (NvStreamSvc) - NVIDIA Corporation - C:\Program Files\NVIDIA Corporation\NvStreamSrv\nvstreamsvc.exe
O23 - Service: NVIDIA Display Driver Service (nvsvc) - NVIDIA Corporation - C:\Windows\system32\nvvsvc.exe
O23 - Service: RzKLService - Razer Inc. - C:\Program Files\Razer\Razer Game Booster\RzKLService.exe
O23 - Service: NVIDIA Stereoscopic 3D Driver Service (Stereo Service) - NVIDIA Corporation - C:\Program Files\NVIDIA Corporation\3D Vision\nvSCPAPISvr.exe

--
End of file - 5326 bytes


- Ja postarei o SCAN no modo Normal, vou reiniciar e faze-lo rapidamente antes de travar
avatar
guilhermectds
Iniciante
Iniciante

Mensagens : 27
Reputação : 0
Data de inscrição : 24/12/2013

Voltar ao Topo Ir em baixo

Re: [HELP] Preciso de ajuda, se possível.

Mensagem por guilhermectds em Ter 24 Dez 2013, 14:14

( a tela ja deu uma piscada aki mas não travou ) Estou no modo normal.
SCAN NORMAL :
Logfile of Trend Micro HijackThis v2.0.4
Scan saved at 14:12:38, on 24/12/2013
Platform: Windows 7 (WinNT 6.00.3504)
MSIE: Internet Explorer v8.00 (8.00.7600.16385)
Boot mode: Normal

Running processes:
C:\Windows\system32\Dwm.exe
C:\Windows\system32\taskhost.exe
C:\Windows\Explorer.EXE
C:\Program Files\Kaspersky Lab\Kaspersky Internet Security 14.0.0\avpui.exe
C:\Program Files\Malwarebytes' Anti-Malware\mbamgui.exe
C:\Advanced Wheel Mouse\wh_exec.exe
C:\Program Files\Realtek\Audio\HDA\RtHDVCpl.exe
C:\Program Files\NVIDIA Corporation\NVIDIA Update Core\NvTmru.exe
C:\Program Files\NVIDIA Corporation\Update Core\NvBackend.exe
C:\Program Files\IObit\Advanced SystemCare 7\ASCTray.exe
C:\Program Files\NVIDIA Corporation\Display\nvtray.exe
C:\Users\GuiS2Leticia\Downloads\HijackThis.exe
C:\Program Files\IObit\Advanced SystemCare 7\DelayLoad.exe

R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = [Você precisa estar registrado e conectado para ver este link.]
R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = [Você precisa estar registrado e conectado para ver este link.]
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = [Você precisa estar registrado e conectado para ver este link.]
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = [Você precisa estar registrado e conectado para ver este link.]
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = [Você precisa estar registrado e conectado para ver este link.]
R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = [Você precisa estar registrado e conectado para ver este link.]
R0 - HKLM\Software\Microsoft\Internet Explorer\Search,SearchAssistant =
R0 - HKLM\Software\Microsoft\Internet Explorer\Search,CustomizeSearch =
R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName =
O2 - BHO: ExplorerWnd Helper - {10921475-03CE-4E04-90CE-E2E7EF20C814} - C:\Program Files\IObit\IObit Uninstaller\UninstallExplorer32.dll
O2 - BHO: ContentBlockerBrowserHelperObject - {5564CC73-EFA7-4CBF-918A-5CF7FBBFFF4F} - C:\Program Files\Kaspersky Lab\Kaspersky Internet Security 14.0.0\IEExt\ContentBlocker\ie_content_blocker_plugin.dll
O2 - BHO: VirtualKeyboardBrowserHelperObject - {73455575-E40C-433C-9784-C78DC7761455} - C:\Program Files\Kaspersky Lab\Kaspersky Internet Security 14.0.0\IEExt\VirtualKeyboard\ie_virtual_keyboard_plugin.dll
O2 - BHO: Safe Money Plugin - {9E6D0D23-3D72-4A94-AE1F-2D167624E3D9} - C:\Program Files\Kaspersky Lab\Kaspersky Internet Security 14.0.0\IEExt\OnlineBanking\online_banking_bho.dll
O2 - BHO: Advanced SystemCare Browser Protection - {BA0C978D-D909-49B6-AFE2-8BDE245DC7E6} - C:\PROGRA~1\IObit\SURFIN~1\BROWER~1\ASCPLU~1.DLL
O2 - BHO: link filter bho - {E33CF602-D945-461A-83F0-819F76A199F8} - C:\Program Files\Kaspersky Lab\Kaspersky Internet Security 14.0.0\IEExt\UrlAdvisor\klwtbbho.dll
O4 - HKLM\..\Run: [WheelMouse] C:\ADVANC~1\wh_exec.exe
O4 - HKLM\..\Run: [RTHDVCPL] "C:\Program Files\Realtek\Audio\HDA\RtHDVCpl.exe" -s
O4 - HKLM\..\Run: [Nvtmru] "C:\Program Files\NVIDIA Corporation\NVIDIA Update Core\nvtmru.exe"
O4 - HKLM\..\Run: [ShadowPlay] C:\Windows\system32\rundll32.exe C:\Windows\system32\nvspcap.dll,ShadowPlayOnSystemStart
O4 - HKLM\..\Run: [NvBackend] "C:\Program Files\NVIDIA Corporation\Update Core\NvBackend.exe"
O4 - HKCU\..\Run: [DAEMON Tools Lite] "C:\Program Files\DAEMON Tools Lite\DTLite.exe" -autorun
O4 - HKCU\..\Run: [Advanced SystemCare 7] "C:\Program Files\IObit\Advanced SystemCare 7\ASCTray.exe" /Auto
O8 - Extra context menu item: Adicionar ao Antibanner - C:\Program Files\Kaspersky Lab\Kaspersky Internet Security 14.0.0\ie_banner_deny.htm
O9 - Extra button: Teclado Virtual - {0C4CC089-D306-440D-9772-464E226F6539} - C:\Program Files\Kaspersky Lab\Kaspersky Internet Security 14.0.0\IEExt\VirtualKeyboard\ie_virtual_keyboard_plugin.dll
O9 - Extra button: Verificação de URLs - {CCF151D8-D089-449F-A5A4-D9909053F20F} - C:\Program Files\Kaspersky Lab\Kaspersky Internet Security 14.0.0\IEExt\UrlAdvisor\klwtbbho.dll
O23 - Service: Advanced SystemCare Service 7 (AdvancedSystemCareService7) - IObit - C:\Program Files\IObit\Advanced SystemCare 7\ASCService.exe
O23 - Service: Serviço do Kaspersky Anti-Virus (AVP) - Kaspersky Lab ZAO - C:\Program Files\Kaspersky Lab\Kaspersky Internet Security 14.0.0\avp.exe
O23 - Service: Google Update Service (gupdate) (gupdate) - Google Inc. - C:\Program Files\Google\Update\GoogleUpdate.exe
O23 - Service: Google Update Service (gupdatem) (gupdatem) - Google Inc. - C:\Program Files\Google\Update\GoogleUpdate.exe
O23 - Service: LiveUpdate (LiveUpdateSvc) - IObit - C:\Program Files\IObit\LiveUpdate\LiveUpdate.exe
O23 - Service: MBAMScheduler - Malwarebytes Corporation - C:\Program Files\Malwarebytes' Anti-Malware\mbamscheduler.exe
O23 - Service: MBAMService - Malwarebytes Corporation - C:\Program Files\Malwarebytes' Anti-Malware\mbamservice.exe
O23 - Service: NVIDIA Network Service (NvNetworkService) - NVIDIA Corporation - C:\Program Files\NVIDIA Corporation\NetService\NvNetworkService.exe
O23 - Service: NVIDIA Streamer Service (NvStreamSvc) - NVIDIA Corporation - C:\Program Files\NVIDIA Corporation\NvStreamSrv\nvstreamsvc.exe
O23 - Service: NVIDIA Display Driver Service (nvsvc) - NVIDIA Corporation - C:\Windows\system32\nvvsvc.exe
O23 - Service: RzKLService - Razer Inc. - C:\Program Files\Razer\Razer Game Booster\RzKLService.exe
O23 - Service: NVIDIA Stereoscopic 3D Driver Service (Stereo Service) - NVIDIA Corporation - C:\Program Files\NVIDIA Corporation\3D Vision\nvSCPAPISvr.exe

--
End of file - 5559 bytes
avatar
guilhermectds
Iniciante
Iniciante

Mensagens : 27
Reputação : 0
Data de inscrição : 24/12/2013

Voltar ao Topo Ir em baixo

Re: [HELP] Preciso de ajuda, se possível.

Mensagem por guilhermectds em Ter 24 Dez 2013, 14:26

Eu fiz isso aki agora e está ficando sem travar por enquanto, achou que funcionou: Entrei no msconfig e desabilitei todos os programas menos o anti-virus, depois fui na aba serviços e desabilitei todos os que não são da microsoft menos o anti-virus e esta dando certo.

Pode ser definitivo para descobrir o problema.
avatar
guilhermectds
Iniciante
Iniciante

Mensagens : 27
Reputação : 0
Data de inscrição : 24/12/2013

Voltar ao Topo Ir em baixo

Re: [HELP] Preciso de ajuda, se possível.

Mensagem por Power Max em Ter 24 Dez 2013, 14:32

sim, é isto que estou pensando também: porque a diferença do Modo seguro para o modo normal do Windows é que no Modo Seguro só são executados os serviços e programas fundamentais ao funcionamento do Windows. Então se no modo seguro o PC funciona normal é porque algum programa ou serviço está causando o problema no modo normal.

Nos seus logs do Hijackthis, percebemos que estes são os itens que são executados no modo normal, mas não no modo seguro:

C:\Program Files\Kaspersky Lab\Kaspersky Internet Security 14.0.0\avpui.exe
C:\Program Files\Malwarebytes' Anti-Malware\mbamgui.exe
C:\Advanced Wheel Mouse\wh_exec.exe
C:\Program Files\Realtek\Audio\HDA\RtHDVCpl.exe
C:\Program Files\NVIDIA Corporation\NVIDIA Update Core\NvTmru.exe
C:\Program Files\NVIDIA Corporation\Update Core\NvBackend.exe
C:\Program Files\IObit\Advanced SystemCare 7\ASCTray.exe
C:\Program Files\NVIDIA Corporation\Display\nvtray.exe
C:\Program Files\IObit\Advanced SystemCare 7\DelayLoad.exe
O8 - Extra context menu item: Adicionar ao Antibanner - C:\Program Files\Kaspersky Lab\Kaspersky Internet Security 14.0.0\ie_banner_deny.htm

Então uma dica para saber qual deles está ocasionando o problema seria desativar um deles de cada vez e reiniciar o PC no modo normal e ir testando até descobrir qual deles é o responsável pelo problema.

_________________

Caixa de Dicas
= Sempre com novos tutoriais e novidades em informática, tecnologia e variedades.

[Você precisa estar registrado e conectado para ver este link.] = O melhor da internet você encontra aqui.

[Você precisa estar registrado e conectado para ver este link.] = Mensagens de fé e esperança para o seu coração
avatar
Power Max
Colaborador
Colaborador

Mensagens : 9086
Reputação : 1499
Data de inscrição : 14/04/2009

Voltar ao Topo Ir em baixo

Re: [HELP] Preciso de ajuda, se possível.

Mensagem por guilhermectds em Ter 24 Dez 2013, 14:46

Então, estava dando certo, só que com +- 20-24mins de funcionamento no modo normal sendo que uns 15-18 foram vendo um episodio de seriado acabou travando novamente, demorou mais.
avatar
guilhermectds
Iniciante
Iniciante

Mensagens : 27
Reputação : 0
Data de inscrição : 24/12/2013

Voltar ao Topo Ir em baixo

Re: [HELP] Preciso de ajuda, se possível.

Mensagem por Power Max em Ter 24 Dez 2013, 15:00

guilhermectds escreveu:Então, estava dando certo, só que com +- 20-24mins de funcionamento no modo normal sendo que uns 15-18 foram vendo um episodio de seriado acabou travando novamente, demorou mais.
Então: este travamento ocorreu no modo normal, não é mesmo? então prova mais uma vez aquela tese que estávamos falando: algum programa ou serviço que é executado no modo normal pode estar causando o problema. Você testou desativar um por um daqueles itens que lhe falei para ver qual deles pode estar causando o conflito?

_________________

Caixa de Dicas
= Sempre com novos tutoriais e novidades em informática, tecnologia e variedades.

[Você precisa estar registrado e conectado para ver este link.] = O melhor da internet você encontra aqui.

[Você precisa estar registrado e conectado para ver este link.] = Mensagens de fé e esperança para o seu coração
avatar
Power Max
Colaborador
Colaborador

Mensagens : 9086
Reputação : 1499
Data de inscrição : 14/04/2009

Voltar ao Topo Ir em baixo

Re: [HELP] Preciso de ajuda, se possível.

Mensagem por guilhermectds em Ter 24 Dez 2013, 15:02

Processos rodando no momento no modo normal, e os outros acho q continuam desativados.
[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]


Última edição por guilhermectds em Ter 24 Dez 2013, 15:07, editado 1 vez(es)
avatar
guilhermectds
Iniciante
Iniciante

Mensagens : 27
Reputação : 0
Data de inscrição : 24/12/2013

Voltar ao Topo Ir em baixo

Re: [HELP] Preciso de ajuda, se possível.

Mensagem por guilhermectds em Ter 24 Dez 2013, 15:03

Mas com todos desativados ainda travou depois de 20 minutos, deve ser algum que ative depois também
avatar
guilhermectds
Iniciante
Iniciante

Mensagens : 27
Reputação : 0
Data de inscrição : 24/12/2013

Voltar ao Topo Ir em baixo

Re: [HELP] Preciso de ajuda, se possível.

Mensagem por Power Max em Ter 24 Dez 2013, 15:23

Um serviço que você pode desativar também é o WinDefend, pois você já tem o Kaspersky, sendo assim não precisa do Windows Defender.

Para desativá-lo é só ir no menu: Iniciar > na barra de pesquisa digite: Serviços e clique no primeiro resultado da busca que aparece > encontre o serviço WinDefend e clique com o botão direito do mouse sobre ele e escolha a opção Propriedades > clique no botão Parar e em tipo de inicialização deixe como Desativado e clique em OK.
________________________________

Siga também as dicas deste tutorial:

[Você precisa estar registrado e conectado para ver este link.]

De preferência deixe apenas os programas de segurança (anti-vírus/anti-spywares/firewall) iniciarem junto com o Windows.

Use também o programa Ccleaner, indicado neste tutorial acima, para fazer uma limpeza e otimização do PC agora e de tempos em tempos.

Depois nos diga se melhorou o PC.

_________________

Caixa de Dicas
= Sempre com novos tutoriais e novidades em informática, tecnologia e variedades.

[Você precisa estar registrado e conectado para ver este link.] = O melhor da internet você encontra aqui.

[Você precisa estar registrado e conectado para ver este link.] = Mensagens de fé e esperança para o seu coração
avatar
Power Max
Colaborador
Colaborador

Mensagens : 9086
Reputação : 1499
Data de inscrição : 14/04/2009

Voltar ao Topo Ir em baixo

Re: [HELP] Preciso de ajuda, se possível.

Mensagem por guilhermectds em Ter 24 Dez 2013, 20:33

Ok
avatar
guilhermectds
Iniciante
Iniciante

Mensagens : 27
Reputação : 0
Data de inscrição : 24/12/2013

Voltar ao Topo Ir em baixo

Re: [HELP] Preciso de ajuda, se possível.

Mensagem por guilhermectds em Qua 25 Dez 2013, 05:08

estou tentando agora desinstalar todos os programas e os drivers de video que instalei para ver se funciona, se não funcionar vou formatar o windows

pois deve ser algo que instalei que fez isso, pois antes estava OK.
avatar
guilhermectds
Iniciante
Iniciante

Mensagens : 27
Reputação : 0
Data de inscrição : 24/12/2013

Voltar ao Topo Ir em baixo

Re: [HELP] Preciso de ajuda, se possível.

Mensagem por guilhermectds em Qua 25 Dez 2013, 07:49

Desinstalei TUDO, deixei só isso, e ainda travou, vou tentar agora retirar esse driver ai da placa de video para ver se é ele que esta causando o travamento.
[Você precisa estar registrado e conectado para ver este link.]


sera que pode ser algo com minha placa, ou talvez a fonte que não ta aguentando ou algo assim?
avatar
guilhermectds
Iniciante
Iniciante

Mensagens : 27
Reputação : 0
Data de inscrição : 24/12/2013

Voltar ao Topo Ir em baixo

Re: [HELP] Preciso de ajuda, se possível.

Mensagem por guilhermectds em Qua 25 Dez 2013, 08:26

Parece que retirando o driver da NVIDIA instalado ali na foto anterior o PC não trava mais, então?

Se travar posto aki novamente.
avatar
guilhermectds
Iniciante
Iniciante

Mensagens : 27
Reputação : 0
Data de inscrição : 24/12/2013

Voltar ao Topo Ir em baixo

Re: [HELP] Preciso de ajuda, se possível.

Mensagem por guilhermectds em Qua 25 Dez 2013, 08:39

Então, em uma resolução menor o PC parece que não travou, acabei mudando para 1280x1024, quando reiniciei ele travou novamente, vou testar mais se pode ser a resolução.

Usei o scan de arquivos do windows da propria prompt de comando com o comando sfc /scannow e nada foi encontrado.

Fui nos logs do Windows e parece que o error que ta fazendo o PC travar é esse:


Event ID: 7001  Service Control Manager
The Computer Browser service depends on the Server service which failed to start because of the following error:
The dependency service or group failed to start.

- System

 - Provider

  [ Name]  Service Control Manager
  [ Guid]  {555908d1-a6d7-4695-8e1e-26931d2012f4}
  [ EventSourceName]  Service Control Manager

 - EventID 7001

  [ Qualifiers]  49152

  Version 0

  Level 2

  Task 0

  Opcode 0

  Keywords 0x8080000000000000

 - TimeCreated

  [ SystemTime]  2013-12-25T16:35:34.377262500Z

  EventRecordID 6618

  Correlation

 - Execution

  [ ProcessID]  412
  [ ThreadID]  1696

  Channel System

  Computer GuiS2Leticia-PC

  Security


- EventData

 param1 Computer Browser
 param2 Server
 param3 %%1068
avatar
guilhermectds
Iniciante
Iniciante

Mensagens : 27
Reputação : 0
Data de inscrição : 24/12/2013

Voltar ao Topo Ir em baixo

Re: [HELP] Preciso de ajuda, se possível.

Mensagem por guilhermectds em Qua 25 Dez 2013, 09:32

Muitos errors no Visualizador de Eventos.


[Você precisa estar registrado e conectado para ver este link.]

e outra coisa, parece que na resolução baixa 800x600 nao esta travando...
avatar
guilhermectds
Iniciante
Iniciante

Mensagens : 27
Reputação : 0
Data de inscrição : 24/12/2013

Voltar ao Topo Ir em baixo

Re: [HELP] Preciso de ajuda, se possível.

Mensagem por Power Max em Qua 25 Dez 2013, 11:29

guilhermectds escreveu:Parece que retirando o driver da NVIDIA instalado ali na foto anterior o PC não trava mais, então?

Se travar posto aki novamente.
realmente alguns drivers costumam causar este tipo de problema. Ou até mesmo pode ser que o driver esteja desatualizado ou o que estava instalado não fosse o mais adequado.

_________________

Caixa de Dicas
= Sempre com novos tutoriais e novidades em informática, tecnologia e variedades.

[Você precisa estar registrado e conectado para ver este link.] = O melhor da internet você encontra aqui.

[Você precisa estar registrado e conectado para ver este link.] = Mensagens de fé e esperança para o seu coração
avatar
Power Max
Colaborador
Colaborador

Mensagens : 9086
Reputação : 1499
Data de inscrição : 14/04/2009

Voltar ao Topo Ir em baixo

Re: [HELP] Preciso de ajuda, se possível.

Mensagem por guilhermectds em Qua 25 Dez 2013, 11:42

Então, nem desinstalando tudo consertou, continua travando, eu consegui ficar muito tempo sem travar com a resolucao 800x600, agora mesmo fiquei uns 20 minutos jogando um jogo até travar, usei o programa WhoCrashed para analisar e veio isso aki:

On Wed 25/12/2013 19:34:21 GMT your computer crashed
crash dump file: C:\Windows\Minidump\122513-12963-01.dmp
This was probably caused by the following module: Unknown ()
Bugcheck code: 0x0 (0x0, 0x0, 0x0, 0x0)
Error: CUSTOM_ERROR
A third party driver was identified as the probable root cause of this system error.
Google query: CUSTOM_ERROR


Esta dizendo que algum driver provavelmente foi a causa do erro do sistema.
Estou suspeitando que seja o driver de display para placas NVIDIA instalado automaticamente pelo o windows 7, preciso descobrir como desinstala-lo.
avatar
guilhermectds
Iniciante
Iniciante

Mensagens : 27
Reputação : 0
Data de inscrição : 24/12/2013

Voltar ao Topo Ir em baixo

Re: [HELP] Preciso de ajuda, se possível.

Mensagem por Power Max em Qua 25 Dez 2013, 11:48

Você já tentou fazer uma restauração do sistema para alguma data anterior ao surgimento destes problemas?

_________________

Caixa de Dicas
= Sempre com novos tutoriais e novidades em informática, tecnologia e variedades.

[Você precisa estar registrado e conectado para ver este link.] = O melhor da internet você encontra aqui.

[Você precisa estar registrado e conectado para ver este link.] = Mensagens de fé e esperança para o seu coração
avatar
Power Max
Colaborador
Colaborador

Mensagens : 9086
Reputação : 1499
Data de inscrição : 14/04/2009

Voltar ao Topo Ir em baixo

Re: [HELP] Preciso de ajuda, se possível.

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum