Flux RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Social bookmarking

Social bookmarking Digg  Social bookmarking Delicious  Social bookmarking Reddit  Social bookmarking Stumbleupon  Social bookmarking Slashdot  Social bookmarking Yahoo  Social bookmarking Google  Social bookmarking Blinklist  Social bookmarking Blogmarks  Social bookmarking Technorati  

Conservar e compartilhar o endereço de PC Seguro em seu site de social bookmarking

Conservar e compartilhar o endereço de Fórum PC Brasil em seu site de social bookmarking

Estatísticas
Temos 14428 usuários registrados
O último usuário registrado atende pelo nome de RS_Computadores

Os nossos membros postaram um total de 35112 mensagens em 3557 assuntos
Últimos assuntos
» Notebook Travando!
por RS_Computadores Qui 21 Set 2017, 10:37

Quem está conectado
2 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 2 Visitantes

Nenhum

O recorde de usuários online foi de 108 em Qui 15 Maio 2014, 21:18
Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Setembro 2017
SegTerQuaQuiSexSabDom
    123
45678910
11121314151617
18192021222324
252627282930 

Calendário Calendário

Palavras chave


Problemas no uso do KIS 2014

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problemas no uso do KIS 2014

Mensagem por luizvilarinho em Ter 17 Dez 2013, 18:31

Primeiro não sei se seria essa a área especifica para esse tipo de problema, mas como se trata de um software de proteção postei por achar ser este o local.

Desde que comecei a usar o Kaspersky Internet Security 2014 venho tendo problemas com o funcionamento de meu PC, ele vez em quando afeta as funções da tecla Num Lock e Caps Lock.
A Nun Lock: acionada os caracteres numéricos não são inseridos e após desligar a tecla eles são inseridos;
ACaps Lock: ligada os caracteres inseridos são minúsculos e desligada maiúsculos;
Então já passei ao suporte do fabricante que ainda anda analisando o caso para tentar descobrir o que está havendo, o interessante é que esse problema ocorreu em duas máquinas minha umas delas com o Windows 8 e 8.1 e na outra o 7 venho imaginando se seria alguma incompatibilidade com a placa mãe e outra coisa usei dois tipos diferentes de proteção na máquina com o 8.1 e nunca apresentou problema alem disso na versão 2013 do KIS tambem não tive problemas.

avatar
luizvilarinho
Membro
Membro

Mensagens : 776
Reputação : 2
Data de inscrição : 13/11/2013

Voltar ao Topo Ir em baixo

Re: Problemas no uso do KIS 2014

Mensagem por R. Turbo em Qua 18 Dez 2013, 08:34

isso aí! Oi Luiz!

Neste caso sugiro que você se inscreva no Suporte Oficial do Kaspersky, relate lá este problema e siga as orientações que eles lhe passarem.



avatar
R. Turbo
Membro
Membro

Mensagens : 213
Reputação : 64
Data de inscrição : 10/10/2013

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum